No todos los documentos llegan a su destinatario, ya que los documentos electrónicos pueden detenerse por numerosas razones. A continuación encontrará una lista de los errores más comunes y qué hacer para solucionarlos. Para más información sobre la gestión de documentos, haga clic aquí.
Ninguna coincidencia en Pagero Network
-
Motivo:
- El documento se detuvo porque el sistema de Pagero no pudo encontrar una coincidencia para el destinatario entre la información del documento enviado y la Network de Pagero.
-
Solución:
- Compruebe si el destinatario existe en la Network de Pagero siguiendo esta guía.
-
Ejemplo de mensaje de error:
- Error for issuer Test Company. Recipient of document (Recipient Company Test) did not match any recipient in Pagero public customer registry or in your customer directory. Verify that the recipient is added to your customer directory. Also verify that customer numbers or any other identities such as organization number, VAT number, etc. matches.
Error por duplicado
-
Motivo:
- El documento se detuvo debido al control de duplicados.
-
Solución:
- En primer lugar, asegúrese de que realmente necesita enviar este documento. Si este es el caso, en Pagero Online vaya a Ajustes - Configuración - Saliente. Aquí, cambie el control de duplicados del número de factura a Ningún control. Recuerde guardar los cambios.
- Vaya a Mis documentos - Gestionar documentos erroneos. Elija el documento que se detuvo en el control de duplicados y pulse Reenviar.
- Recuerde volver a activar el Control de números de factura duplicados eligiendo un mes para marcar el inicio de su año fiscal.
-
Ejemplo de mensaje de error:
- Invoice stopped for invoice issuer Test Company. Invoice with invoice number 123456789. already exists for Test Company with fiscal year 2024
Error en la entrega por correo electrónico
-
Razón:
- La entrega por correo electrónico ha fallado, ya sea por parte del destinatario o del remitente.
-
Solución:
- La entrega de correo electrónico puede fallar de muchas maneras. Lea más sobre los diferentes códigos de error aquí.
-
Ejemplo de mensaje de error:
- Message could not be delivered to 'example.email@gmail.com'.
Reason according to receiving mail server: [code 550].
- Message could not be delivered to 'example.email@gmail.com'.
Falta el ID de la factura electrónica
-
Motivo:
- El documento se ha detenido porque el ID de la factura electrónica del remitente no se ha configurado para el proveedor de servicios del destinatario.
-
Solución:
- Nueva web: Vaya a Network - Profile - ID at service providers - Edit. Haga clic en Añadir+ y, a continuación, seleccione el proveedor de servicios que ha rechazado su documento. Introduzca el ID de factura electrónica de su empresa tanto en el Receive ID como el Send ID. Tenga en cuenta que los diferentes proveedores de servicios pueden tener diferentes normas sobre cómo debe seguir el identificador electrónico. A menudo se acepta el número de IVA.
-
Ejemplo de mensaje de error:
- Your company must have an e-invoice id for the service provider Posti Messaging Oy to be able to send invoices through this service provider. Your e-invoice id can be obtained from the service provider and can be set on the page Network - Profile - ID at service providers in Pagero Online.